
Darkroom Effects

Solarization

A popular technique with surrealists like May Ray, 
solarization is achieved in the darkroom by exposing a 
developing image to a flash of light. Darkroom solarization 
is  difficult (if not impossible) to control and often results in 
failures. Photoshop however makes short work of it.

1. Open a color image and add a Black and White 
adjustment layer (or desaturate if your using CS2 or 
below) OR open a black-and-white image and 
convert it to RGB.

2. Create a Curves adjustment layer above the Black 
and White layer.

3. Choose the arbitrary map tool (the pencil) in the 
upper-left corner of the dialog box.

4. Hold down the shift key and click in the lower-left corner of the graph. While still 
holding the shift key, click the top-middle of the graph, then the lower-right corner. 
This should create an inverted "V" shaped path and produce a solarization effect. 
Click OK.

5. If you used a Black and White adjustment layer, open it back up and experiment 
with the color sliders; note how the solarization effect changes.

6. Click OK.

Bleach Bypass

This is a technique that was really popular in the late 90s and early 2000’s.
1. Open an image in Photoshop
2. Duplicate the background layer. Hide the top layer and select the bottom one.
3. Add a Black and White adjustment layer (it should be sandwiched between the 

two image layers). See your values to whatever you think looks best.
4. Turn the top layer back on. Set the blending mode to Soften or Overlay. Overlay 

has a stronger effect, so you may need to reduce the opacity come.

http://en.wikipedia.org/wiki/Man_Ray
http://en.wikipedia.org/wiki/Man_Ray


5. Option: flatten the image and add a Diffused Glow (Filter > Distort > Diffuse 
Glow). This doesn't always look good with every image—it seems to work best 
for darker ones. Or you could try adding some film grain with Filter > Artistic > 
Film Grain (but don't get too carried away).

Cross-Processing

Cross-processing techniques simulate the effect of developing film with the 'wrong' 
chemical process. Two common methods used by fashion photographers are 
processing C-41 (standard print film) with E-6 chemicals and developing E-6 film with 
C-41 chemicals. This technique simulates the former.
1.     Open an image in Photoshop.
2.     Create a Curves adjustment layer. Adjust the three color channels as seen below

3.     Set the blending mode of the adjustment layer to Color.
4.     Add a Color Fill layer (in the adjustment layer pop-up menu it's at the top: Solid   
        Color). Change the color to a bright yellow.
5.     Set the blending mode of the color layer to Color and opacity to 15%.
6.     Double click on the color layer to open the Layer Style dialog box. Find the   
        Underlying Layer slider at the very bottom on the dialog box. Option-click-and-   
        drag on the left (black) triangle slider and pull it all the way to the right—note that 
        the triangle should split, leaving half behind.
7.    Click OK.





Image Destruction

When digital technology came to the arts in the 80s & 90s it brought with it the promise 
of pristine, unblemished sound and imagery. Digital recording could eliminate al of the 
scratches, distortions, and other noise that had plagued analog recording for decades. 
Digital photography and video eliminated film grain, damaged negatives, faded prints, 
etc. and produced images of unsurpassed sharpness and clarity. So what happened? 
Musicians began adding artificial noise and distortion to their records and visual artists 
and photographers began to intentionally make their images appear old and damaged. 
In the 90s "grunge" ruled—a rejection of the perfect in favor of the flawed. "Flawed" 
images and recordings, it seems, are often far more interesting.
In this exercise you will make three images look beat up, abused, old, washed out, 
bleached, discolored, cracked, folded, ripped, like you found it in a dirty snowbank on 
the side of the road, or any other adjective you would use to describe decayed.
Start out by shooting a series of textures; these could include things like dried cracked 
mud; cracked paint; building materials like concrete, brick, stone or wood (especially 
weathered wood); crumpled, folded and torn paper or cardboard, course fabrics or 
carpet, rust, organic material like leaf piles, bark or spider webs - these are just just a 
few ideas, we're surrounded with texture, try to find some unique examples.
Pick three photos from your library.  Using techniques discussed in class apply any of 
the textures you shot to the photo and create the effect of a beat up image. Experiment 
with different combinations of texture and photo. I encourage you to incorporate 
adjustment layers, blend modes and layer masks toward your end of decay.

Some Suggestions
• Blend one or more textures into the image with layer blending modes.
• Use levels or curves to wash-out image.
• Shift the hue & desaturate the image.
• Use blur tools & filters.
• Add noise, film grain or other filters.
• Apply effects to parts of the image with masks.
• Use one or more of the darkroom effects from above.





Digital Calotype

Paper negatives, called calotypes, were extremely popular in the mid-nineteenth 
century, especially in Europe. Invented by William Henry Fox Talbot, this photographic 
process is frequently showcased in museum exhibitions, both as prints from the paper 
negatives and the negatives themselves. Let's use a contemporary photograph to re-
create, and celebrate, the historic look of a calotype, both positive and negative, using 
considerably fewer chemicals (zero unless you count ink) than those early 
photographers needed.

1.  Pick an image and convert the image to a Smart Object by control-click to the 
 right side of the Background layer, and choosing "Convert to Smart Object" from 
 the contextual pop-up menu. Now that we have our original image safely 
 contained within the Smart Object, choose a Black- and- White adjustment layer 
 from the Layers palette's Adjustment Layers dropdown menu (Click on the  half 
 moon icon at the bottom of the Layers palette).  In the Black-and-White 
 adjustment's dialog box we can simply drag in the image (as with Lightroom) to 
 adjust the influence of each color on the black-and-white image.

2. 150 year old images tend to have faded a bit, so let's reproduce an overall fade. 
 Add a Hue/Saturation adjustment layer from the Layers palette's Adjustment 
 Layer's menu, and bump up the Lightness to 15.  to the image. If you want to see 
 this in practice,do this step to any photograph. Then add a Solid Color 
 adjustment layer, in white, at 15% opacity. Toggle back and forth between the 
 Hue/Saturation layer with Lightness of +15, and the Solid Color layer with 15% 
 white; you won't see any difference.)

3. The photographers that created calotypes in the mid-nineteenth century did
 not have shutters in their lenses; they would take the lens cap off and then place 
 it back on the lens to make the exposure. So we'll use the simplest shape of all to 
 make our blur, the shape of a lens without a shutter: a circle.

 Make a circular marquee, with the Elliptical Marquee tool, over most of the 
 image, except for the corner areas. TIP: Hold down the Shift key to constrain the 
 Elliptical marquee to a perfect circle; hold down the Spacebar to move the 
 marquee around the canvas while creating the marquee shape.

 Click the Refine Edge button in the Options bar and add a sizable feather.  Click 
 OK in Refine Edge to apply the feather, and then (IMPORTANT) choose Inverse 
 from the Select menu (Select > Inverse), so that only the corners are selected, 
 not the center. Make sure the Smart Object layer is the selected, highlighted, 
 layer in the Layers palette, and choose Shape Blur in the Filters menu (Filters > 
 Blur > Shape Blur).



 First choose the simple circle shape for the Shape Blur. The circle is a little more 
 than half-way down the list of shapes, as pictured below. Then drag the Radius 
 setting all the way to the left, and click OK. If the  resulting blur is still a little too 
 strong take advantage of the Smart Filter's blending options dialog to reduce the 
 opacity of the filter. Double click on the Smart Filter's blending options icon to the 
 right of the Blur Filter in the Layer's palette, to open the Blending Options dialog. 
 In the Blending Options dialog enter 50 into the Opacity field, or drag the slider 
 down to 50, and click OK. This will reduce the opacity, and thus the intensity, of 
 the filter by half. We can always go back into the Blending Options to change the 
 opacity of the filter again if we choose. 

4. Apply a fade to the edges of this image by creating a rectangular selection, 
inversing it as we did above with the elliptical marquee, and adding another Hue/
Saturation adjustment layer.

 Choose the Rectangular Marquee tool and drag a rectangular marquee just shy 
 of the edges of the image canvas. (Remember, you can hold down the Space bar 
 to move the marquee down the Space bar to move the marquee around while 
 you are creating it.) Now feather the rectangular marquee, using Refine Edge as 
 you did above.  Inverse the feathered rectangular selection, and choose 
 Hue/Saturation from the Layers palette's Adjustment Layers menu, to apply 
 Lightness to the edges only.



Platinum Photography Effect

1. Open the image and convert to B/W using the Channel Mixer conversion. It is 
 powerful, and it is fast. We will create new Channel Mixer Adjustment Layer 
 instead of ‘plain’ Channel Mixer so you can always adjust its settings later. Each 
 channel is a grayscale version of your image. Have a look at the Channels 
 palette to find out what channels provide you with maximum amount of details in 
 shadows and highlights. Usually red and green channels are most detailed.
 Select Layer – New Adjustment Layer – Channel Mixer. Channel Mixer does 
 exactly what it name means – it allows you to mix channels in a proper proportion 
 to get the most detailed image with high contrast. Check “Monochrome” in the 
 Channel Mixer dialog and ‘play’ with amount of red, green and blue channels. 

2. Next make an adjustment layer to colorize image. The reason for using   
 adjustment layer instead of simple colorizing is the same as in the previous step 
 – it gives you ability to make changes to image color easily at any time. Select 
 Layer – New Adjustment Layer – Hue/Saturation.

3. Press CTRL-A to select all. Press CTRL-SHIFT-C to copy contents of all visible 
layers to clipboard. Press CTRL-V to paste it to a new layer. New layer should be 
active.  Set it’s blending mode to Multiply. Then select Filter – Blur – Gaussian 
Blur. Set Radius value to 3-10 pixels or more depending on the size of the image.

4.      Adjust the brightness and contrast as needed. 



Handtinted Effect

1.  Open your photo.
2.  Duplicate your photo onto a new layer and hide the original.
3.  Click on the layer with the duplicated photo, and change the blending mode to 
  Soft Light (this is located in a dropdown at the very top of the layers palette).
4.  Duplicate the photo again.
5.  Click on the lower of the two photo copies. Desaturate this layer (Image > 
  Adjustments > Desaturate OR in Elements - Enhance > Color > Remove Color).
6.  Copy the desaturated layer two more times.
           From top to bottom, the layers are:

  Color photo, soft light blend

  Desaturated copy, soft light blend

  Desaturated copy, soft light blend

  Desaturated copy, soft light blend

7.  Change the second layer to Screen blend
8.  Now, choose layer 2 and do a Gaussian blur (start out with 10 px and see where 
  that takes you  go more or less depending on whether you’re working with a 300 
  dpi photo)
9.  Choose layer 3 and do a Gaussian blur of slightly more than you did in layer 2. 
  (Just play with the slider until you get an effect you like)
10. If you want to create a layout from here, simply link all your layers together and 
  drag them onto your layout.
OR
11. If you want to add the grunge mask, flatten all the visible layers (Layer > Merge 
  Visible).



Toy Camera Effect

1. Open an image that has a dominate element as a subject

2.    Choose Filter>Convert for Smart Filters to convert the Background layer to a    
            smart object.

3.    Choose Filter>Blur>Gaussian Blur. In a moment, you'll isolate the blur to only the    
            edges. Modify the Radius value until the edges appear out of focus and press 
  OK. Activate the Filter effects mask thumbnail.  Using a large, soft-edge black 
  brush at 50% opacity, paint to significantly reduce blurring in the center of the 
  frame.

4. Press Command-J to duplicate "Layer 0." With "Layer 0 copy" active, click on the
 words "Smart Filters" and drag the Gaussian Blur filter and its mask to the trash.

5.   Press "V" to activate the Move tool. Hold Shift and tap "+" to cycle through the   
          blend modes. Search for one that produces a high-contrast appearance with a    
          few blown out highlights. Consider a mode such as Color Burn, Overlay, Hard  
          Light, or Vivid Light.

6. Choose Filter>Blur>Motion Blur. Try to work with the natural angles and/or 
 movement of the picture. When you're satisfied, press OK. If the motion blur is 
 too strong in certain areas, activate the Filter effects mask thumbnail. Using a 



 large, soft-edge black brush at reduced opacity, paint to minimize the motion blur 
 in chosen areas.


